LimeWire en Ubuntu 6.10 o Edgy Eft

Para los que se enfrentan al problema de no poder ejecutar LimeWire en ubuntu cuando hacen:

$ sh runLime.sh

Mandandoles un mensaje de error en no se que linea, se soluciona haciendo esto:

sudo  dpkg-reconfigure dash

Les saldra algo como esto:

Seleccionan la opcion "NO" y listo se podra ejecutar LimeWire en Ubuntu 6.10!!!

Anuncios

9 comentarios en “LimeWire en Ubuntu 6.10 o Edgy Eft

  1. Anonymous writes:le doy doble clic al limewire y aparentemente se abre y no abre nada, no se que pasa ya lo instale con forme a las instrucciones y nada, tengo el KUBUNTU, y ya no se que hacer, ya esta todo instalado y no abre, me podrian ayudargracias

  2. mmm pues asi no se me ocuerre nada, no se si puedas ejecutar limewire desde linea de comandos (sh runLime.sh) para ver si no te manda un mensaje de error.O si estas ejecutando LineWire con Beryl y te abre una ventana y no vez nada, a menos que uses como administrador de ventanas a metacity, lo podras ver bien.Eso tiene una solucion, luego la pongo ya que no estoy en casa,

  3. Edwin writes:Yo tengo ese espantoso problema de no poder ejecutar Limeware en mi ubuntu 7.10. Busque mucho en Internet y parece que tu solución es la más adecuada, la probare y luego te informo.

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s